Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Sie können sich hier anmelden
Dieses Thema hat 14 Antworten
und wurde 2.910 mal aufgerufen
 TomTom Go
mika241268 Offline

Mitglied

Beiträge: 11

02.02.2007 11:44
Keine Anzeige von Ovi und Blitzer antworten

Hallo an alle erstmal.Ich habe folgendes Problem auf meinem Go910 hat alles perfekt funktioniert bis ich mir bei Ebay eine CD mit Poi´s besorgt habe.Ich habe die Poi´s auf die Festplatte in den Ordner Wetern_and_Central_Europe kopiert.Es wurden dann auch alle Tanken--Esso Aral...McDonalds--BurgerKing usw angezeigt aber meine Blitzer gingen nicht mehr.Ich habe es gemerkt als ich an einem mir bekannten vorbei gefahren bin und es nicht angeschlagen hat.Ich habe mir dann zuhause das Abo von TomTom für 29 Euro genommen habe mir die aktuellen Blitzer runtergeladen und in den gleichen Ordner wieder abgelegt.Immer noch nichts.Ich die Ebay Poi´s runter gezogen immer noch nicht.Blitzer nochmal überspielt ein Teil war da aber sie reagieren nicht.Dann wieder einen Teil der Tanke Poi´s drauf und MCDonald wie ein Wunder es ging.Am nächsten Tag war aber alles wieder beim alten es ging nichts mehr!!!Ich habe auch bei TomTom Plus Radarkamera Anzeigen ausprobiert ebenso den Haken bei Karte rollen in Optionen gesetzt wie schon vorher beschrieben es geht nichts.Kann mir einer helfen???Habe ich vielleicht alles in einen falschen Ordner kopiert??Es wäre super wenn eine Antwort kommen würde.
MfG Mika

tomtom Offline

Administrator


Beiträge: 745

02.02.2007 14:15
#2 RE: Keine Anzeige von Ovi und Blitzer antworten
Hallo Mika
Soviel vorab: du hast alles richtig gemacht.
Wichtig wäre es, zu erfahren, welche Version der Software du auf deinem 910 er hast. Bei älterer Software etwa die 5xx ist die Anzahl der darstellbaren Pois/Ovis begrenzt. Du kannst dir zwar alle laden, aber es werden bei der Version 5.21 zb nur 39 Ovis angezeigt. Ab der Version 6 ist die Begrenzung aufgehoben -d.h. es werden über 100 angezeigt.Bei der Version 5.00 waren es 27 Ovis. Es gibt jetzt zwei Möglichkeiten- entweder du Updatest Deine Version direkt bei Tomtom.com oder aber du deaktivierst/bzw löschst die unwichtigen Blitzer. Wie zb die 10 er und 20 er.

Gast
Beiträge:

02.02.2007 20:37
#3 RE: Keine Anzeige von Ovi und Blitzer antworten

Ich habe die 6er Version drauf und die Blitzer habe ich erst ab den 30km/h drauf.In der Rubrik Ovi aktivieren erscheinen auch die 30-120 km/h Symbole mit Häckchen.Lade ich aber andee Ovi´s zusätzlich noch drauf verschwindet eins nach dem anderen km/h Symbol.Ich bin heute Mittag extra nochmal an den Blitzern vorbei gefahren die ich kenne es meldet sich aber kein TOMTOM.

tomtom Offline

Administrator


Beiträge: 745

03.02.2007 13:57
#4 RE: Keine Anzeige von Ovi und Blitzer antworten
Klicke mal auf Einstellungen/Karte rollen. Unten links ist ein Button "Optionen" ist dort die Kartendetail Einstellung "Orte von Interesse" angeklickt? Wenn ja , kann es nur noch an der Version von deinem Gerät liegen. Guck dazu auch mal bitte hier im Forum:
Problem mit Blitzerwarnung bei TT GO910
mika241268 ( Gast )
Beiträge:

03.02.2007 19:36
#5 RE: Keine Anzeige von Ovi und Blitzer antworten

Ich habe alles angeklickt und in dem anderen Forum--Probleme mit TT Blitzer ist auch keine Lösung für mich vorhanden.Naja vielleicht hat irgendwer in der nächsten Zeit noch ne zündende Idee.So wie ich gelesen habe bin ich ja nicht der einzige der Probleme mit dem ansonstem guten TomTom hat.

Gast
Beiträge:

03.02.2007 23:46
#6 RE: Keine Anzeige von Ovi und Blitzer antworten

Hast Du es schon mal mit einem Reset probiert?

mika ( Gast )
Beiträge:

04.02.2007 12:18
#7 RE: Keine Anzeige von Ovi und Blitzer antworten

Habe ich auch schon probiert und auch unter dem Punkt Werkseinstellung

tomtom Offline

Administrator


Beiträge: 745

04.02.2007 15:30
#8 RE: Keine Anzeige von Ovi und Blitzer antworten

eine Möglichkeit wäre, dass dein Tomtom durcheinander kommt, wenn du haufenweise Blitzer von den verschiedensten Anbietern installierst. Geh mal auf deine Festplatte und lösche per Hand alle Blitzer OVIs. Es gibt zu jedem Blitzer zwei Dateien also zb 30kmh.ov2 und 30 kmh.bmp . Das dann weiter bis hoch zur 130 kmh. Die+ die Ampel Blitzer sollten alle runter und dann machst du einen Reset und danach spielst du die Blitzer nur von einem Anbieter auf dein Gerät. Dann sollte es eigentlich funktionieren. Unsere Blitzer kommen im übrigen Anfang der Woche wieder in den Downloadbereich

mika241268 Offline

Mitglied

Beiträge: 11

04.02.2007 20:01
#9 RE: Keine Anzeige von Ovi und Blitzer antworten

Erstmal Danke für die Hilfe,ich werde es mal so versuchen.Ich melde mich wieder ob es geklappt hat wenn ich aus England zurück bin. ( Kraftfahrer )
MfG Mika

Dirk1325 Offline

Mitglied

Beiträge: 53

07.02.2007 00:37
#10 RE: Keine Anzeige von Ovi und Blitzer antworten

Wenn du wieder da bist, dann erstelle bitte eine Abbild deines Ordners mit allen Dateien aus deinem Ordner der Westeuropakarte und schicke sie mir.

mika241268 Offline

Mitglied

Beiträge: 11

15.02.2007 23:14
#11 RE: Keine Anzeige von Ovi und Blitzer antworten
Hallo Dirk,ich bin jetzt wieder zurück.Nur läßt sich die Datei so nicht anhängen.Schicke mir unter Mika241268[ät]web.de deine E-Mail Adresse und ich schicke sie dir so.Gruß Mika
tomtom Offline

Administrator


Beiträge: 745

18.02.2007 11:29
#12 RE: Keine Anzeige von Ovi und Blitzer antworten

wenn ihr eine Lösung gefunden habt, wäre ich Dankbar, wenn ihr diese hier posten würdet. Inzwischen gibt es Leute mit den gleichen Problemen. Es handelt sich ebenfalls um den Go 710. Nur ist es hier anders herum- die Blitzer laufen-aber Mc Donalds und Co geht nicht.

Dirk1325 Offline

Mitglied

Beiträge: 53

19.02.2007 23:22
#13 RE: Keine Anzeige von Ovi und Blitzer antworten
Zitat von mika241268
Hallo Dirk,ich bin jetzt wieder zurück.Nur läßt sich die Datei so nicht anhängen.Schicke mir unter xxxxxxxxx.de deine E-Mail Adresse und ich schicke sie dir so.Gruß Mika



So, bin wieder im Lande. Mal sehen, ob wir das OVI Problem in den Griff bekommen.
Adresse hab ich dir geschickt.
mika241268 Offline

Mitglied

Beiträge: 11

28.02.2007 17:11
#14 RE: Keine Anzeige von Ovi und Blitzer antworten

Hallo Dirk,
ich wolte nur Bescheid sagen das meine Blitzter wieder gehen.Ich habe mir bei http://www.tomtomovi.de für 7 Euro ein Blitzerjahresabo bestellt und die Blitzer auf meinem TOMTOM GO910 drauf gespielt und seit dem funktionieren sie alle--ob Geschwindigkeit-Abstandswarnung oder Ampelblitzer sie gehen alle.Ich weiß zwar nicht warum auf einmal aber es ist jetzt auch egal Hauptsache die Sache funktioniert.Achja die Ovi´s wie Burger King,Tanke usw.gehen jetzt auch.
Nochmal an alle vielen Dank für eure Hilfe.
Gruß Mika

tomtom Offline

Administrator


Beiträge: 745

28.02.2007 20:10
#15 RE: Keine Anzeige von Ovi und Blitzer antworten

schön zu hören. Obwohl ich ehrlichweise zugeben muß, dass die Blitzer von Tomtom und Tomtomovi im Grunde rein von den Daten her , die gleichen sind. Nicht vom Datensatz her- ich hoffe du verstehst, was ich meine.
Im Grunde hat Tomtom com ja auch nur OV2 Dateien- aber wahrscheinlich murkst Tomtom die Daten irgendwo ins Nirvana des GOs, so dass er sie nicht mehr findet.

«« tom tom 710
 Sprung  
Weidenzaun | Frauenforum | Waffen-Forum | Waffen | Luftgewehre bei Shoot-Club kaufen |Shuttle Service
Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de