Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Sie können sich hier anmelden
Dieses Thema hat 3 Antworten
und wurde 1.319 mal aufgerufen
 TomTom One
dukati ( gelöscht )
Beiträge:

07.07.2009 11:06
tomtomeurope one antworten

Ich habe ein tomtom europe one gekauft, und die Blitzerdaten von AUT/D/CH und Benelux/FR von Ihnen runtergeladen. Ich habe nur die Daten von AUT/D/CH in meinem tomtom eingefügt. Der Radarwarner funktioniert zwar, aber ohne akustische Warnung. Ich sehe auf dem Bildschirm die Warnsignale, jedoch gibt das Gerät kein Ton von sich. Ich habe über Einstellungen versucht dies zu ändern, habe aber nichts gefunden.

Können Sie mir helfen? Liegt es am Gerät, oder an den heruntergeladenen Blitzerdaten?

danke

Meisterjäger Offline

Moderator


Beiträge: 419

07.07.2009 12:09
#2 RE: tomtomeurope one antworten

Der Warnton muss eingestellt werden. Unter "Einstellungen" und "OVI bearbeiten" (bei neueren Navcores steht dort "POI bearbeiten") kann man jedem OVI einen Warnton hinzufügen.

Gruß Meisterjäger

dukati ( gelöscht )
Beiträge:

07.07.2009 17:35
#3 RE: tomtomeurope one antworten

auf meinem gerät (tomtom one classic europe) habe ich kein symbol, wo drauf steht "poi verwalten" nur "poi auf karte zeigen" mehr nicht.

was gibt es für eine andere möglichkeit?

gruss und danke

Meisterjäger Offline

Moderator


Beiträge: 419

07.07.2009 23:02
#4 RE: tomtomeurope one antworten

Das muss unter "Einstellungen" direkt auf der ersten Seite stehen. Vielleicht heisst das noch "Ovi verwalten" oder ähnlich. Sollte man aber finden.


Edit:


Sollte so aussehen. Da dann auf "In der Nähe des OVI warnen" die Warnung einstellen (Entfernung und Warnton).

 Sprung  
Weidenzaun | Frauenforum | Waffen-Forum | Waffen | Luftgewehre bei Shoot-Club kaufen |Shuttle Service
Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de